HOŞGELDİNİZ! 350 TL VE ÜZERİ ALIŞVERİŞLERDE KARGO ÜCRETSİZ
HOŞGELDİNİZ! 350 TL VE ÜZERİ ALIŞVERİŞLERDE KARGO ÜCRETSİZ
  02324161579
Fikir Sahibiyiz Bilişim Teknolojileri
  • TP-Link%20Archer-VR300%20AC1200%20Dual%20Band%201200%20Mbps%20Vdsl%20Modem%20Router
  • TP-Link%20Archer-VR300%20AC1200%20Dual%20Band%201200%20Mbps%20Vdsl%20Modem%20Router
  • TP-Link%20Archer-VR300%20AC1200%20Dual%20Band%201200%20Mbps%20Vdsl%20Modem%20Router
  • TP-Link%20Archer-VR300%20AC1200%20Dual%20Band%201200%20Mbps%20Vdsl%20Modem%20Router
  • TP-Link%20Archer-VR300%20AC1200%20Dual%20Band%201200%20Mbps%20Vdsl%20Modem%20Router
TP-Link Archer-VR300 AC1200 Dual Band 1200 Mbps Vdsl Modem Router
Ürün Kodu : 11693         Yorumlar (0)        Yorum Ekle
Marka :  TP-LINK
4,663.45 TL   4,025.96 TL   Kdv Dahil
Banka Havalesi : 3,824.66 TL (5 %)
Ücretsiz Kargo

TP-Link Archer-VR300 AC1200 Dual Band 1200 Mbps Vdsl Modem Router Özellikleri

Güçlü bir DSL modem router olarak Archer VR300, Wi-Fi yeteneklerini tam anlamıyla kullanarak toplamda 1200Mbps"ye kadar birleşik çift bant Wi-Fi hızları sağlar. 2.4GHz"de 300Mbps, günlük gezinme ve e-posta için mükemmeldir, 5GHz"de 867Mbps ise kesintisiz HD yayın ve oyun deneyimi sunar.

Ürün Özellikleri

  • Tanım : Vdsl Modem Router
  • Arabirim: 3 10/100 RJ45 LAN Bağlantı Noktası, 1 10/100 RJ45 LAN/WAN Bağlantı Noktası, 1 RJ11 Bağlantı Noktası
  • Buton: WPS Düğmesi, Güç Açma/Kapama Düğmesi, Sıfırlama Düğmesi
  • Güç Kaynağı : 12 Volt 1 Amper
  • VDSL2 Standartları: ITU G.993.2, 17a pro¬le kadar (POTS), ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
  • ADSL Standartları: Tam oranlı ANSI T1.413 Yayın 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G .995.1
  • ADSL2 Standartları: ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
  • ADSL2+ Standartları: ITU-T G.992.5
  • Kablosuz Standartlar: IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz
  • Anten Tipi: 4 sabit harici anten
  • Kablosuz Hızı: 5 GHz"de 867 Mbps 2,4 GHz"de 300 Mbps
  • İletim Gücü: 2,4GHz 20dBm(EIRP), 5GHz 23dBm(EIRP)
  • Kablosuz Fonksiyonlar: Erişim Noktası, Kablosuz Köprü, Kablosuz Etkinleştir - Devre Dışı Bırak, SSID Yayını Etkinleştir - Devre Dışı Bırak
  • Kablosuz Güvenlik: WEP, WPA/WPA2, WPA-PSK/WPA-PSK2, şifrelemeleri, QSS(WPS)
  • Hizmet Kalitesi: ATM QoS, Bant Genişliği Kontrolü
  • Güvenlik: NAT Güvenlik Duvarı, Erişim Kontrolü, IP ve MAC Adres Bağlama
  • Çalışma Modları: VDSL/ADSL Modem Yönlendirici, Kablosuz Yönlendirici
  • Yönetim: Web Tabanlı Yapılandırma(HTTP), Uzaktan yönetim, Komut Satırı Arayüzü, TR-069 için SSL, SNMP v1/2c, Web Tabanlı Firmware Güncellemesi, Teşhis Araçları
  • DHCP: Sunucu, İstemci, DHCP İstemci Listesi, Adres Rezervasyonu, DHCP Geçişi
  • Port Yönlendirme: Sanal Sunucu, Port Tetikleme, DMZ, ALG, UPnP
  • Dinamik DNS: DynDns, NO-IP
  • VPN Geçişi: PPTP, L2TP, IPSec Geçişi
  • Protokoller: IPv4 ve IPv6"yı destekler
  • ATM/PPP Protokolleri: ATM Forumu UNI3.1/4.0, ATM üzerinden PPP (RFC 2364), Ethernet üzerinden PPP (RFC2516), IPoA (RFC1577/2225), MERIPoE (RFC 1483 Yönlendirilmiş), Köprü (RFC1483 Köprüsü), PVC – 8"e kadar PVC"ler
  • Gelişmiş Fonksiyonlar: Ebeveyn Kontrolü, Ağ Adres Çevirisi(NAT), Port Eşleme(Gruplama), Statik Yönlendirme, DNS Rölesi, DDNS, IGMP V1/V2/V3
  • Misafir Ağ: 2,4 GHz konuk ağı, 5 GHz konuk ağı
  • Sertifika: CE, RoHS, RCM
  • Çalışma Sıcaklığı: 0℃~40℃ (32℉ ~104℉)
  • Depolama Sıcaklığı: -40℃~70℃ (-40℉ ~158℉)
  • Çalışma Nemi: %10~%90 yoğuşmasız
  • Depolama Nemi: %5~%90 yoğuşmasız
  • Boyut : 230*144*37 Mm
  • Ağırlık : 720 Gr.
  • Renk : Siyah
  • Adet : 1
  • Model : Archer-VR300
★
★
★
★
★
Toplam 0 yorum yapıldı


Yorum yaptığınız teşekkür ederiz. Yorumunuz icelendikten sonra yayınlanacaktır.
Sizde yorum yapın
Doğrulama Kodu
BENZER ÜRÜNLER
Ücretsiz Kargo
%12
  
  
Powermaster PM-18501 48 Port UTP CAT6 Patch Panel
Ücretsiz Kargo
%11
  
  
Reyee RG-EW300N 300Mbps AP - Repeater - Wisp Kablosuz Smart Router Yönlendirici
Ücretsiz Kargo
%10
  
  
TP-Link TL-WA854RE Wi-Fi 300Mbps Menzil Genişletici Priz Tipi
Ücretsiz Kargo
%10
  
  
Tp-Link  TL-WR820N 300 Mbps 2 Port Kablosuz Router
Ücretsiz Kargo
%14
  
  
Endüstriyel Tip Portatif Siyah Yazıcı Kartuşu  Kingdream Depplai 2616K
Ücretsiz Kargo
%15
  
  
Powermaster PM-10878 4.3’’ Dokunmatik Ekranlı Şarjlı Endüstriyel El Tipi Portatif Mürekkep Yazıcı
Ücretsiz Kargo
%9
  
  
Tenda U9 Wifi AC650 Dual Band USB Adaptör
Ücretsiz Kargo
%11
  
  
TP-Link Archer T2U Plus AC600 600 Mbps Dualband Antenli USB Wireless Adaptör
Ücretsiz Kargo
%14
  
  
TP-Link CPE710 5 Ghz 867 Mbps 23DB Dış Mekan Access Point
Ücretsiz Kargo
%12
  
  
Tp-Link Archer C24 AC750 4 Port Kablosuz Dual Band Router
Ücretsiz Kargo
%14
  
  
Tp-Link Archer-VR400 AC1200 Dual Band 1200 Mbps Vdsl Modem Router
Ücretsiz Kargo
%13
  
  
POWERMASTER PM-25138 300 MBPS 4G/LTE SİM KART DESTEKLİ BAĞIMSIZ KABLOSUZ MODEM - ROUTER
Ücretsiz Kargo
%13
  
  
POWERMASTER PM-25137 POWERBANK 300MBPS 4G/LTE BAĞIMSIZ TAŞINABİLİR MODEM - ROUTER (10.000 MAH)
E-Bülten
İndirimli ürünler ve fırsatlardan ilk önce siz haberdar olmak istermisiniz?
softtr® | Profesyonel E-Ticaret Sistemleri ile hazırlanmıştır.